Problemi raggiungibilita' servizi TOT Money
Incident Report for Fabrick
Resolved
This incident has been resolved.
Posted Dec 21, 2022 - 12:14 CET
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 21, 2022 - 12:14 CET
Identified
The issue has been identified and a fix is being implemented.
Posted Dec 21, 2022 - 12:14 CET
Update
We are continuing to investigate this issue.
Posted Dec 21, 2022 - 12:14 CET
Update
servizi riprisinati da centrico
Posted Dec 21, 2022 - 12:12 CET
Investigating
I servizi di TOT Money risultavano irragiungibili a causa di una configurazione errata DNS lato Centrico: https://svil.bansel.it/jira/browse/GBSITRETE-25302
Posted Dec 20, 2022 - 00:00 CET
This incident affected: Piattaforma API.