L'operatività di Fabrick Platform in ambiente di produzione è stata ripristinata ai consueti livelli di servizio. Ringraziamo per la pazienza e ci scusiamo per l'inconveniente.
The operation of Fabrick Platform in the production environment has been restored to normal service levels. We thank you for your patience and apologise for the inconvenience.
Posted Oct 03, 2024 - 09:11 CEST
Investigating
Stiamo riscontrando rallentamenti in ambiente di produzione di Fabrick Platform. Siamo al corrente di alcune problematiche e stiamo lavorando per risolvere nel più breve tempo possibile. Ci scusiamo in anticipo per l'inconveniente.
Seguiranno aggiornamenti non appena l'operatività verrà ripristinata al livelli di servizio abituali.
We are experiencing slowdowns in the Fabrick Platform production environment. We are aware of the issues and are working to resolve them as soon as possible. We apologise in advance for the inconvenience.
Updates will follow as soon as operations are restored to normal service levels.